I would like all the code WHMCS using word 'WHMCS', visible in page source code of any whmcs website, namely :
var whmcsBaseUrl =
and in other part
whmcsBaseUrl = "",
Word 'WHMCS' should be replaced by another generic word.
Aim is to reduce vectors that could be used to search for CMS identity...